为perl安装fcgi支持

nginx要执行perl,使用fcgi模式

 sudo apt-get install libfcgi-perl 
星期五, 八月 3rd, 2012 服务器

Leave a Reply

1LMooBmUE153Wnd3zDryWvDyXxQudbFxDr